الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 لدي مشكلة عند اضافة فيديوهات للفيغاس 10

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
e7sas1



ذكر
المهنة : طالب
عدد المشاركات : 3
تاريخ التسجيل : 21/08/2011
وسام

مُساهمةموضوع: لدي مشكلة عند اضافة فيديوهات للفيغاس 10   21/8/2011, 7:29 am

السلام عليكم ورحمة الله وبركاته

جزاكم الله خير جميعاً على ماتقدموه هنا
اخواني لدي مشكلة بعد تثبيت فيغاس 10
وعند محاولة اضافة فيديوهات بأي صيغة كانت تظهر لي الرساله التاليه
حاولت البحث في قوقل وحملت بعض الكوداك ولم تنحل المشكلة


صوره للمشكلة :




وشكراً
الرجوع الى أعلى الصفحة اذهب الى الأسفل
AbuMos3b



ذكر
العمر : 25
المهنة : طالب جامعي
عدد المشاركات : 633
تاريخ التسجيل : 23/07/2011
وسام

مُساهمةموضوع: رد: لدي مشكلة عند اضافة فيديوهات للفيغاس 10   21/8/2011, 9:52 pm

ان برنامج سوني فيغاس لا يدعم جميع صيغ الفيديو وافضل صيغه يقبلها البرنامج هي avi
وذلك عن طريق تحويل الفيديو المراد باحد برامج التحويل الصوتيات
الرجوع الى أعلى الصفحة اذهب الى الأسفل
e7sas1



ذكر
المهنة : طالب
عدد المشاركات : 3
تاريخ التسجيل : 21/08/2011
وسام

مُساهمةموضوع: رد: لدي مشكلة عند اضافة فيديوهات للفيغاس 10   22/8/2011, 12:08 am

لكن كما واضح بالصوره الصيغه المستخدمه avi !

شكرا ابو مصعب
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

لدي مشكلة عند اضافة فيديوهات للفيغاس 10

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين