الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 مشششكله,,

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
عمانية برستيج



انثى
العمر : 20
المهنة : student
عدد المشاركات : 1
تاريخ التسجيل : 15/09/2011
وسام

مُساهمةموضوع: مشششكله,,   15/9/2011, 11:44 am

السـلآمـ ع ــليكم..
انـآ عندي مششكله ف برنـآمج السوني فيغـآس 9,,
كان يشتغل عندي بس احين مب يرضي يشتغل!!

آرجؤؤؤ ان تفيدوني,,
الرجوع الى أعلى الصفحة اذهب الى الأسفل
عدنان العقيدي



ذكر
المهنة : طالب
عدد المشاركات : 10
تاريخ التسجيل : 16/08/2011
وسام

مُساهمةموضوع: رد: مشششكله,,   15/9/2011, 12:16 pm

انا البرو 10 كنت استخدمه تمام التمام نزلت ملحقات ضفتهم للبرنامج وحاولت افتحه مايفتح حذفته ورجعت ثبتته ومافتح !!؟؟
الرجوع الى أعلى الصفحة اذهب الى الأسفل
evin



ذكر
المهنة : student
عدد المشاركات : 117
تاريخ التسجيل : 15/04/2011
وسام

مُساهمةموضوع: رد: مشششكله,,   15/9/2011, 6:50 pm

وانا ايضا كان عندي سوني فيغاس 10 كان يشتغل وبعدين ردت اشغلة مايشتغل
حذفت البرنامج ونصبته من جديد وشتغل
اما بالنسبة ل عدنان العقيد انا اعتقد السبب من الفلاتر لازم تمسح بعض الفلاتر على ما اعتقد
اتمنى ان تنحل مشاكلكم
مع تحياتي
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

مشششكله,,

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين