الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 حل مشكلة البطئ عند أضافة الفلاتر؟؟؟

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
serinzo



ذكر
المهنة : ســكرتــير
عدد المشاركات : 25
تاريخ التسجيل : 06/12/2009

مُساهمةموضوع: حل مشكلة البطئ عند أضافة الفلاتر؟؟؟   6/12/2009, 2:28 pm

السلام عليكم .... أخوتي الأعزاء

مشكلتي التي تزعجني مع السوني فيقاس برو 9

007 كثيراً هي البطئ

عند أضافة الفلاتر على العمل فيصبح عند أستعراضي

للفيديو يقطع بشكل كبير ورهيب الفيديو فقط ولكن الصوت يبقى دون تقطيع

مع أني حاولت أني أذهب لأدارة المهام وذهاب للبرنامج وجعلته على High

لكن لاجدوى !

الحل أخوتي؟


08

:
الرجوع الى أعلى الصفحة اذهب الى الأسفل
د.سامي
المدير العام
المدير العام


ذكر
المهنة : صيدلي
عدد المشاركات : 5080
تاريخ التسجيل : 08/02/2009

مُساهمةموضوع: رد: حل مشكلة البطئ عند أضافة الفلاتر؟؟؟   6/12/2009, 4:10 pm

مشكلتك بسيطة بإذن الله
شاشة عرض الفيديو عندك بجوز موضوعة على أعلى جودة
وهي لا تؤثر على الفيديو نهائيا لكن فقط عرض الفيديو اثناء العمل
ولحل المشكلة ضع كل الإعدادات
auto

الرجوع الى أعلى الصفحة اذهب الى الأسفل
serinzo



ذكر
المهنة : ســكرتــير
عدد المشاركات : 25
تاريخ التسجيل : 06/12/2009

مُساهمةموضوع: رد: حل مشكلة البطئ عند أضافة الفلاتر؟؟؟   6/12/2009, 11:33 pm

أبشرك المشكلة أنحلت ومعلومة جديدة عرفتها

يعطيك ألف عافية أستاذي على المجهود
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

حل مشكلة البطئ عند أضافة الفلاتر؟؟؟

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين