الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 عند تشغيل فيديو بصيغة AVI لا يعمل

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
شيخ الهيلا



ذكر
المهنة : طالب
عدد المشاركات : 47
تاريخ التسجيل : 20/10/2009

مُساهمةموضوع: عند تشغيل فيديو بصيغة AVI لا يعمل   17/12/2009, 12:47 am

السلامـ عليكم
لدي مشكله وهو ان عندما اسجل من التلفزيون للكمبيوتر
اسجل على صيغة avi

لكن عند استعراضها في الفياغس لا يستعرض سوى الصوت فقط؟

+
المشكله الثانيه
والله تسيتها
الرجوع الى أعلى الصفحة اذهب الى الأسفل
د.سامي
المدير العام
المدير العام


ذكر
المهنة : صيدلي
عدد المشاركات : 5080
تاريخ التسجيل : 08/02/2009

مُساهمةموضوع: رد: عند تشغيل فيديو بصيغة AVI لا يعمل   17/12/2009, 1:28 am

وعليكم السلام ورحمة الله

صيغة
avi
فيها مشكلة مع السوني فيغاس

حولها لصيغة ثانية
اواطلع على هذا الموضوع

http://www.sonyvegass.com/montada-f9/topic-t124.htm
الرجوع الى أعلى الصفحة اذهب الى الأسفل
شيخ الهيلا



ذكر
المهنة : طالب
عدد المشاركات : 47
تاريخ التسجيل : 20/10/2009

مُساهمةموضوع: رد: عند تشغيل فيديو بصيغة AVI لا يعمل   18/12/2009, 12:42 am

مشكور يالغلا
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

عند تشغيل فيديو بصيغة AVI لا يعمل

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين