الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 الفيديو لا يظهر معي بعد التصدير الا الصوت

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
????
زائر



مُساهمةموضوع: الفيديو لا يظهر معي بعد التصدير الا الصوت   18/12/2009, 3:23 pm


لقد فعلت فلم جميل جداً بي سوني فيغاس 8 عندما صدرته بالطريقة الصحيحه طريقة من دروس ابوعبدالله :لا يشتغل عندي الا الصوت فقط
صدرته بصيغ كثيرة نفس الشي الصوت فقط يشتغل وش الحال
الله يوفقكم
الرجوع الى أعلى الصفحة اذهب الى الأسفل
????
زائر



مُساهمةموضوع: رد: الفيديو لا يظهر معي بعد التصدير الا الصوت   18/12/2009, 7:42 pm

غريبه !!

المشكله على طول معاك .. أو أول مرة ؟
وبعدين جربت تشغلها على أكثر من مشغل فيديو ؟

طيب جرب حط أي صورة على التايم لاين
وصدرها وشوف النتيجه ..
الرجوع الى أعلى الصفحة اذهب الى الأسفل
????
زائر



مُساهمةموضوع: رد: الفيديو لا يظهر معي بعد التصدير الا الصوت   20/12/2009, 1:14 am

خلاص انحلت المشكله يا استاذي
وترقب مشاااااااااكلي الغريبه من جديد في البرنامج هع هع
الرجوع الى أعلى الصفحة اذهب الى الأسفل
????
زائر



مُساهمةموضوع: رد: الفيديو لا يظهر معي بعد التصدير الا الصوت   20/12/2009, 4:55 pm

طيب الحمد لله
لكن ماقلت لنا كيف انحلت ؟؟
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

الفيديو لا يظهر معي بعد التصدير الا الصوت

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين