الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 بعد التثبيت لم يشتغل البرنامج !!

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
بوخليفة



ذكر
المهنة : طالب جامعي
عدد المشاركات : 3
تاريخ التسجيل : 02/12/2011
وسام

مُساهمةموضوع: بعد التثبيت لم يشتغل البرنامج !!   2/12/2011, 9:25 am

السلام عليكم ورحمة الله وبركاته

اخواني بحثت عن مشكلتي ولم اجد لها اجابة

المشكلة بعد تثبيت برنامج سوني فيقاس 11 والقيام الخطوات بشكل صحيح

عند تشغيل البرنامج تظهر هذه الرسالة

http://im11.gulfup.com/2011-12-01/1322789068921.jpg

ما الحل ؟؟
الرجوع الى أعلى الصفحة اذهب الى الأسفل
بوخليفة



ذكر
المهنة : طالب جامعي
عدد المشاركات : 3
تاريخ التسجيل : 02/12/2011
وسام

مُساهمةموضوع: رد: بعد التثبيت لم يشتغل البرنامج !!   2/12/2011, 10:22 am

اضيف على ذلك اني قمت بتثبيت البرنامج على اكثر من جهاز ولله الحمد يعمل

ولكن على جهازي لا يعمل
الرجوع الى أعلى الصفحة اذهب الى الأسفل
الحلوة الدلوعة



انثى
المهنة : student
عدد المشاركات : 7
تاريخ التسجيل : 25/05/2011
وسام

مُساهمةموضوع: رد: بعد التثبيت لم يشتغل البرنامج !!   2/12/2011, 11:00 am

انا حملت اخر اصدار 11
يشتغل بس ما تطلع لي الشاشه حقت التحكم في الفلاتر والاحداث وغيره تطلع مربع رمادي فاضي ما ادري ايش المشكله
:(
الرجوع الى أعلى الصفحة اذهب الى الأسفل
يوسف العليوي



ذكر
المهنة : مصور (V)
عدد المشاركات : 4281
تاريخ التسجيل : 17/12/2009


مُساهمةموضوع: رد: بعد التثبيت لم يشتغل البرنامج !!   2/12/2011, 3:36 pm

بوخليفة كتب:
السلام عليكم ورحمة الله وبركاته

اخواني بحثت عن مشكلتي ولم اجد لها اجابة

المشكلة بعد تثبيت برنامج سوني فيقاس 11 والقيام الخطوات بشكل صحيح

عند تشغيل البرنامج تظهر هذه الرسالة

http://im11.gulfup.com/2011-12-01/1322789068921.jpg

ما الحل ؟؟
ماهوا الكراك او السريال المستخدم؟
جرب احذف البرنامج وثبته لكن مع سريال آخر
الرجوع الى أعلى الصفحة اذهب الى الأسفل
يوسف العليوي



ذكر
المهنة : مصور (V)
عدد المشاركات : 4281
تاريخ التسجيل : 17/12/2009


مُساهمةموضوع: رد: بعد التثبيت لم يشتغل البرنامج !!   2/12/2011, 3:38 pm

الحلوة الدلوعة كتب:
انا حملت اخر اصدار 11
يشتغل بس ما تطلع لي الشاشه حقت التحكم في الفلاتر والاحداث وغيره تطلع مربع رمادي فاضي ما ادري ايش المشكله
:(
شاهدي هذا الموضوع وقرئي التعليقات
http://www.sonyvegass.com/t11994-topic
الرجوع الى أعلى الصفحة اذهب الى الأسفل
بوخليفة



ذكر
المهنة : طالب جامعي
عدد المشاركات : 3
تاريخ التسجيل : 02/12/2011
وسام

مُساهمةموضوع: رد: بعد التثبيت لم يشتغل البرنامج !!   2/12/2011, 9:28 pm

يوسف العليوي كتب:
بوخليفة كتب:
السلام عليكم ورحمة الله وبركاته

اخواني بحثت عن مشكلتي ولم اجد لها اجابة

المشكلة بعد تثبيت برنامج سوني فيقاس 11 والقيام الخطوات بشكل صحيح

عند تشغيل البرنامج تظهر هذه الرسالة

http://im11.gulfup.com/2011-12-01/1322789068921.jpg

ما الحل ؟؟
ماهوا الكراك او السريال المستخدم؟
جرب احذف البرنامج وثبته لكن مع سريال آخر


اخي حذفت البرنامج واعدت التثبيت ولكن عند تشغيل الكراك والبرنامج تظهر لي نفس الرسالة

بما معناه لا استطيع ان اضيف سريال او كراك اخر
الرجوع الى أعلى الصفحة اذهب الى الأسفل
يوسف العليوي



ذكر
المهنة : مصور (V)
عدد المشاركات : 4281
تاريخ التسجيل : 17/12/2009


مُساهمةموضوع: رد: بعد التثبيت لم يشتغل البرنامج !!   3/12/2011, 1:29 am

انت حذفت البرنامج ونزلته من الموضوع الي عطيتك اياه؟
وكيف تقول عند تشغيل الكراك والبرنامج تظهر لك نفس الرساله
الرساله ما تظهر الا بعد ماتنتهي من تثبيت البرنامج وفتحه
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

بعد التثبيت لم يشتغل البرنامج !!

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين