الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 مشكلة في صوت الفيديو بعد حفظه من سوني فيغاس 11

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
أم عبد الله



انثى
المهنة : معلمة
عدد المشاركات : 4
تاريخ التسجيل : 31/03/2012
وسام

مُساهمةموضوع: مشكلة في صوت الفيديو بعد حفظه من سوني فيغاس 11   31/3/2012, 1:49 am

....

السلام عليكم ورحمة الله وبركاته
أعضآء منتدى سوني فيغااس الأعزاء
هذي مشكلتي في البرنآمج أعرضها وأتمنى ألقى الحــل عندكم ي كرآم

,

البرنامج عندي نسسخة سوني فيغاس برو 11
أدرجت فيه فيديو مصوّر من كآم وضبطته وكتبت عليه وكل أموره على أحسسن مآيكون

المشكلة الآن
بعد حفظ الفيديو على جهآزي مآآآآآآآآله صووووووووووووووت
مع أن الصوت شغآل عآل العآآل عند العمل على الفيديو في البرنآمج
وإذا حركت المؤشر للقطة معينة يظهر صوتها لثآنية واحدة ويختفي
ومااني عارفة وش المشكلة بالضبط هنـــآ

أتمنى ألآقي عندكم الحل بأسسرع وقت
لأني محتآجته مرررررآآ مرررآآ بأسسرع وقت جزآكم الله خير
وبارك الله لكم في جهودكم وأثآبكم عليهآ

^_^
الرجوع الى أعلى الصفحة اذهب الى الأسفل
يوسف العليوي



ذكر
المهنة : مصور (V)
عدد المشاركات : 4281
تاريخ التسجيل : 17/12/2009


مُساهمةموضوع: رد: مشكلة في صوت الفيديو بعد حفظه من سوني فيغاس 11   31/3/2012, 2:00 am

وعليكم السلام
شاهدي هذا الموضوع
http://www.sonyvegass.com/t11784-topic
وهذا الدرس
http://www.sonyvegass.com/t14184-topic
الرجوع الى أعلى الصفحة اذهب الى الأسفل
أم عبد الله



انثى
المهنة : معلمة
عدد المشاركات : 4
تاريخ التسجيل : 31/03/2012
وسام

مُساهمةموضوع: رد: مشكلة في صوت الفيديو بعد حفظه من سوني فيغاس 11   11/4/2012, 4:13 pm

شـكـرآ لك أخي الكريم



و يارب تضبط هالمره



...
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

مشكلة في صوت الفيديو بعد حفظه من سوني فيغاس 11

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين