الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 مشكلة في سوني فيغاس 10,0 برو --Microsoft.NET Framework--.. يوجد صورة

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
محب السوني فيغاس-



ذكر
عدد المشاركات : 115
تاريخ التسجيل : 06/10/2011
وسام

مُساهمةموضوع: مشكلة في سوني فيغاس 10,0 برو --Microsoft.NET Framework--.. يوجد صورة   28/4/2012, 10:24 pm

السلام عليكم ورحمة الله وبركاته

عندي مشكلة مع سوني فيغاس 10 برو
وهذه هي الصورة

[img][/img]

ولاكن اريد حل غير اعادة تثبيت سوني فيغاس

--------------------
اذا ماطلعت الصورة
اضغط على هذا الرابط

http://up.top4top.net/uploads/2012/04/28/top4top_46f5b284b91.jpg


والسلام عليكم ورحمة الله وبركاته

الرجوع الى أعلى الصفحة اذهب الى الأسفل
محب السوني فيغاس-



ذكر
عدد المشاركات : 115
تاريخ التسجيل : 06/10/2011
وسام

مُساهمةموضوع: رد: مشكلة في سوني فيغاس 10,0 برو --Microsoft.NET Framework--.. يوجد صورة   4/5/2012, 9:55 pm

!!اين الردود
الرجوع الى أعلى الصفحة اذهب الى الأسفل
محب السوني فيغاس-



ذكر
عدد المشاركات : 115
تاريخ التسجيل : 06/10/2011
وسام

مُساهمةموضوع: رد: مشكلة في سوني فيغاس 10,0 برو --Microsoft.NET Framework--.. يوجد صورة   10/5/2012, 5:39 pm

اين الردود!!
الرجوع الى أعلى الصفحة اذهب الى الأسفل
master basil



ذكر
المهنة : طالب
عدد المشاركات : 661
تاريخ التسجيل : 01/11/2011
وسام

مُساهمةموضوع: رد: مشكلة في سوني فيغاس 10,0 برو --Microsoft.NET Framework--.. يوجد صورة   10/5/2012, 7:11 pm

مااعرفت الحل
ان شاء الله تجده
الرجوع الى أعلى الصفحة اذهب الى الأسفل
edit
الإدارة
الإدارة


انثى
المهنة : م
عدد المشاركات : 5493
تاريخ التسجيل : 12/04/2010

مُساهمةموضوع: رد: مشكلة في سوني فيغاس 10,0 برو --Microsoft.NET Framework--.. يوجد صورة   10/5/2012, 7:46 pm

اعد تنزيل برنامج التشغيل ne tframework
الرجوع الى أعلى الصفحة اذهب الى الأسفل
saeed 1981



ذكر
المهنة : فني
عدد المشاركات : 7
تاريخ التسجيل : 06/05/2012
وسام

مُساهمةموضوع: رد: مشكلة في سوني فيغاس 10,0 برو --Microsoft.NET Framework--.. يوجد صورة   10/5/2012, 10:47 pm

نعم أخي يجب تنزيل البرنامج ثم إعادة تحديثه وهذا الرابط

http://msdn.microsoft.com/ar-sa/netframework/aa569263.aspx
الرجوع الى أعلى الصفحة اذهب الى الأسفل
محب السوني فيغاس-



ذكر
عدد المشاركات : 115
تاريخ التسجيل : 06/10/2011
وسام

مُساهمةموضوع: رد: مشكلة في سوني فيغاس 10,0 برو --Microsoft.NET Framework--.. يوجد صورة   9/6/2012, 9:08 pm

مشكوووووووووورريييين الله يعطيكم الف عافيه
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

مشكلة في سوني فيغاس 10,0 برو --Microsoft.NET Framework--.. يوجد صورة

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين