الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 ساعدوني :(

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
xST4LK3R



ذكر
المهنة : طالب
عدد المشاركات : 5
تاريخ التسجيل : 18/06/2012
وسام

مُساهمةموضوع: ساعدوني :(   18/6/2012, 10:45 am

السلام عليكم ورحمة الله وبركاته



عندي مشكلة واللي هي عندي فيديو بجودة HD 720

كل ما احطه على السوني فيقاس عشان اسوي رندر يعلق البرنامج او إذا سويت الرندر يقعد 0 بالمية ويزداد الوقت بدل ما ينقص هذا على سوني فيقاس 10 و جربت على 11 صار نفس الشيء وشلت ابرنامج من اللاب وثبتهم مرة ثانية ونفس الشيء إذا حطيت هذا الفيديو وسويت اي خيار يعلق البرنامج ولازم اطفي اللاب كله



ارجو المساعدة جزاكم الله خيرا
الرجوع الى أعلى الصفحة اذهب الى الأسفل
يوسف العليوي



ذكر
المهنة : مصور (V)
عدد المشاركات : 4281
تاريخ التسجيل : 17/12/2009


مُساهمةموضوع: رد: ساعدوني :(   18/6/2012, 1:11 pm

وعليكم السلام
يبدو ان اللاب حقك مواصفاته ضعيفه
الرجوع الى أعلى الصفحة اذهب الى الأسفل
xST4LK3R



ذكر
المهنة : طالب
عدد المشاركات : 5
تاريخ التسجيل : 18/06/2012
وسام

مُساهمةموضوع: رد: ساعدوني :(   19/6/2012, 1:41 am

لا اللاب توب نوعه acer

الجديد وانا دايما احط فيدوهات بسوني فيقاس ولا يعلق بس هذا الفيديو يمكن عشان جودته عالية وأول ما اسوي اي خيار للفيديو يعلق البرنامج وزي ما قلت لك إذا سويت رندر يقعد



0%



:(
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

ساعدوني :(

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين