الرئيسيةس .و .جبحـثالتسجيلدخول

****** خمسة أشخاص تركوا الدراسة وصاروا من أثرياء العالم ****** تحميل الاصدار الجديد iClone Character Creator 2.0 ****** قالب سونى فيغاس روعه لعرض الصور ****** فلاتر وانتقالات وقوالب جاهزة حوالي 1000 مؤثر لسوني فيغاس وفيغاس سوني فيقاس9 ****** قالب سونى فيغاس لعرض الصور ****** حل مشكلة فقدان كلمة السر في اجهزة الايفون والايباد ****** أخذ لقطة من فيديو بالسوني فيغاس ****** جديد iClone 7.0 Early Alpha Version للتحميل ****** سيارة جاهزة للحركة ****** إضافه ضخمه جدا Iclone 2015 ****** اضافة iClone Props Pack - Climbing Plants ****** 71 حركة أكشن ****** أنصحكم بتعلم محرك الألعاب الرهيب أنريال أنجن ****** آهات بشرية اسلامية بدون موسيقى حمّلها من هنا ****** عاجل تحميل أفترافكت لجميع الأجهزة بحجم280 ميجا فقط ****** مجموعة إضافات مميزه ****** حصريا للسونى فقط Reallusion FaceFilter 3.02 PRO ****** واي فاي مجاني وانترنت مجاني بدون اشتراك بطريقة قان ****** حمل Reallusion iClone Pro v6.4 ملف تورنت ****** Reallusion CrazyTalk Animator 2 Motion Library 3
شاطر | 
 

 مشكلة عند تشغيل الفديو

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
ملاك الشعر

avatar

انثى
المهنة : طالب
عدد المشاركات : 32
تاريخ التسجيل : 18/08/2011
وسام

مُساهمةموضوع: مشكلة عند تشغيل الفديو   2/7/2012, 8:29 am

السلام عليكم

انا عملت فديو بالسوني فيغاس صور وصوت ووضعت تأثير من التأثيرات اللتي في المواقع (تأثير فديو) وخليته كامل يعني يشتغل مع كل صوره
وبعد ان انتهيت من الفديو شاهدته ثم اتيت الى الحفظ وحفظتة
واكتمل التحميل ولمن فتحته وجدت المشهد لونه مررره فاتح واغلبه ابييض والصور ماتباان

اريد حل لمشكلتي وشكرا
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ملاك الشعر

avatar

انثى
المهنة : طالب
عدد المشاركات : 32
تاريخ التسجيل : 18/08/2011
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   3/7/2012, 2:20 am

تــــكــــفـــوووون ردوو ضرووووووووووووووووري sad
الرجوع الى أعلى الصفحة اذهب الى الأسفل
انسان حر

avatar

ذكر
المهنة : معلم جامعي
عدد المشاركات : 1246
تاريخ التسجيل : 03/01/2012
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   3/7/2012, 6:04 pm

ما هي الصيغة التي حفظت بها الفيديو
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ملاك الشعر

avatar

انثى
المهنة : طالب
عدد المشاركات : 32
تاريخ التسجيل : 18/08/2011
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   3/7/2012, 8:24 pm

جربت كم صيغة وليست واحده وهي avi و wmv

طبعا حفظتها بعد ماحطيت حفظ الملف بصيغت الميديا وطلعت صيغ كثيييره
الرجوع الى أعلى الصفحة اذهب الى الأسفل
انسان حر

avatar

ذكر
المهنة : معلم جامعي
عدد المشاركات : 1246
تاريخ التسجيل : 03/01/2012
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   3/7/2012, 10:43 pm

طيب ممكن تعطيني صورة من الإعدادات الخاصة بالحفظ
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ملاك الشعر

avatar

انثى
المهنة : طالب
عدد المشاركات : 32
تاريخ التسجيل : 18/08/2011
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   5/7/2012, 12:39 am

وين الاقيها الاعدادات الخاصة بالحفظ؟
الرجوع الى أعلى الصفحة اذهب الى الأسفل
انسان حر

avatar

ذكر
المهنة : معلم جامعي
عدد المشاركات : 1246
تاريخ التسجيل : 03/01/2012
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   5/7/2012, 12:46 am

عند مل الرندر
تظهر الصيغ
وبجنبها كلمة تخصيص Custmize
مثال


ومن ثم
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ملاك الشعر

avatar

انثى
المهنة : طالب
عدد المشاركات : 32
تاريخ التسجيل : 18/08/2011
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   5/7/2012, 2:02 am

تفضل هذي الاعدادات
الرجوع الى أعلى الصفحة اذهب الى الأسفل
انسان حر

avatar

ذكر
المهنة : معلم جامعي
عدد المشاركات : 1246
تاريخ التسجيل : 03/01/2012
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   5/7/2012, 2:16 am

طيب ممكن صورة للتبويب Video و Bit rate
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ملاك الشعر

avatar

انثى
المهنة : طالب
عدد المشاركات : 32
تاريخ التسجيل : 18/08/2011
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   5/7/2012, 2:21 am









الرجوع الى أعلى الصفحة اذهب الى الأسفل
انسان حر

avatar

ذكر
المهنة : معلم جامعي
عدد المشاركات : 1246
تاريخ التسجيل : 03/01/2012
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   5/7/2012, 2:32 am

اجعلي الخيارات كما في الصورة
تبويت video

دعي ال Bit rate كما هو





الرجوع الى أعلى الصفحة اذهب الى الأسفل
ملاك الشعر

avatar

انثى
المهنة : طالب
عدد المشاركات : 32
تاريخ التسجيل : 18/08/2011
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   5/7/2012, 2:50 am

جاري التجربة وسيتم الرد خلال بعد 5 دقائق
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ملاك الشعر

avatar

انثى
المهنة : طالب
عدد المشاركات : 32
تاريخ التسجيل : 18/08/2011
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   5/7/2012, 3:10 am

شكرا شكرا جزيييييلا

عمل الفديو بنجاح ولاكن صدافتني مشكله وهي ان المؤثرات التي في نفس البرنامج لمن اضعها على الصوره لا تعمل ولا تظهر عند المعاينه قبل الحفظ وبعد الحفظ تعمل وتظهر


الرجوع الى أعلى الصفحة اذهب الى الأسفل
انسان حر

avatar

ذكر
المهنة : معلم جامعي
عدد المشاركات : 1246
تاريخ التسجيل : 03/01/2012
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   5/7/2012, 3:14 am

الرجوع الى أعلى الصفحة اذهب الى الأسفل
ملاك الشعر

avatar

انثى
المهنة : طالب
عدد المشاركات : 32
تاريخ التسجيل : 18/08/2011
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   5/7/2012, 3:21 am

شكرا شكرا
جزييييلاا

مع تمنياتي لك بالتوفيق في الدنيا والاخره
الرجوع الى أعلى الصفحة اذهب الى الأسفل
انسان حر

avatar

ذكر
المهنة : معلم جامعي
عدد المشاركات : 1246
تاريخ التسجيل : 03/01/2012
وسام

مُساهمةموضوع: رد: مشكلة عند تشغيل الفديو   5/7/2012, 3:23 am

عفوا أهلا بك
آمين
أجمعين إن شاء الله
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 
مشكلة عند تشغيل الفديو
استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-
انتقل الى:  



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين