الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 مشكلة سوني فيجس عند التشغيل

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
ALRa7iL



ذكر
المهنة : طالب
عدد المشاركات : 2
تاريخ التسجيل : 09/07/2012
وسام

مُساهمةموضوع: مشكلة سوني فيجس عند التشغيل    12/7/2012, 3:43 am

السلام عليكم ورحمة الله وبركاته

آخواني عندي مشكلة لما اشغل البرنامج

يجي علامات ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟ كل البرنامج وحتى الكراكات

تجي ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟ مدري وش المشكله

طبعا النسخه 11 برو 64بت

واتمنى مساعدتكم
الرجوع الى أعلى الصفحة اذهب الى الأسفل
HOSAMSTAR30



ذكر
العمر : 34
المهنة : مهندس حسام محمد
عدد المشاركات : 176
تاريخ التسجيل : 25/02/2012
وسام

مُساهمةموضوع: رد: مشكلة سوني فيجس عند التشغيل    12/7/2012, 4:19 am

حاول تغيير اللغة او احذف البرنامج واعد تحميله بالغة الاجنبية

واذا كان البرنامج السوني فيغاس معرب حاول تنفيز الخطوات التالية

1- اذهب لشريط ابدء
2- حرك مؤشر الفأرة (الماوس) الى ناحية اللغة واضغط زر اليمين للفأرة
تظهر قائمة اختر (اعدادات...)
3- قم بتثبيت جميع اللغات
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ALRa7iL



ذكر
المهنة : طالب
عدد المشاركات : 2
تاريخ التسجيل : 09/07/2012
وسام

مُساهمةموضوع: رد: مشكلة سوني فيجس عند التشغيل    13/7/2012, 9:50 am

ماعرفت الطريقة

+

وش الفرق بين 11 و 10
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

مشكلة سوني فيجس عند التشغيل

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين