الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 الفيديو يظهر عندي باللون الأسود في برنامج سوني فيغاس

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
الـمـلـكـي



ذكر
المهنة : عاطل
عدد المشاركات : 24
تاريخ التسجيل : 07/08/2012
وسام

مُساهمةموضوع: الفيديو يظهر عندي باللون الأسود في برنامج سوني فيغاس   7/8/2012, 11:11 am

السلام عليكم ورحمة الله وبركاته ..

تحيه طيبه أعضاء هذا الطيب المبارك



أنا عندي مشكلة في برنامج السوني فيغاس إذا أدرجت أي مقطع فيديو يظهر الصوت بينما الصوره لاتظهر

إضطريت أني أحذف البرنامج من عندي وكذالك المجلد حقه ورجعت ثبته مرة أخرى ولكن المشكلة مازالت موجوده .. ولا أعلم ما السبب

علماً بأن أصدار البرنامج سوني فيغاس برو 8

ياليت ألقى عندكم الحل وأملي فيكم كبير بعد الله سبحانه



لكم التحيه,’,’,
الرجوع الى أعلى الصفحة اذهب الى الأسفل
الـمـلـكـي



ذكر
المهنة : عاطل
عدد المشاركات : 24
تاريخ التسجيل : 07/08/2012
وسام

مُساهمةموضوع: رد: الفيديو يظهر عندي باللون الأسود في برنامج سوني فيغاس   7/8/2012, 1:57 pm

إمتداد لهذه المشكلة .. بعد أن وجدت الحل لهذه المشكلة بتحميل إصدار قديم من برنامج كويك تايم

وأدرجت المقطع وظهرت الصوره ولكن بشكل بطيء جداً وغير سلس البته

وعلى فكره قمت بتحويل الفيديو من صيغة mov إلى صيغة mp4 ولا نفعت .. قمت بتقطيع المقطع ولا نفع



وش أسوي جنني هالبرنامج شكلي بأستبدله بإيرفكت
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

الفيديو يظهر عندي باللون الأسود في برنامج سوني فيغاس

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين