الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 [تم الحل]مشكلة بالسوني فيجاس

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
عبدالله محي الدين



ذكر
المهنة : محامي
عدد المشاركات : 5
تاريخ التسجيل : 16/10/2012
وسام

مُساهمةموضوع: [تم الحل]مشكلة بالسوني فيجاس   22/3/2013, 7:52 am



السلام عليكم لي سؤال أرجو ان تجاوبني عنه بسرعة
عندي سوني فيجاس برو 10
وبعمل فيديو عليه مدته حوالي ساعة اما بعمله ريندر از يعني بحوله من
مونتاج إلى فيديو بيجي عند حوالي 58% او اكتر او اقل وبيفصل الجهاز كله مش عارف ليه مع اني
عامل الكراك بتاعه وكل حاجه أرجو الإفاده
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo



ذكر
المهنة : طالب
عدد المشاركات : 7359
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: [تم الحل]مشكلة بالسوني فيجاس   29/3/2013, 6:51 pm


عليكم السلام ورحمة الله وبركاته

احتمال كبير وبنسبة 99% أن هذا بسبب حرارة المعالج
قم بتحميل هذا البرنامج من هنا وبعد تنصيبه قم بتشغيله ثم ارفع صورة منه
الرجوع الى أعلى الصفحة اذهب الى الأسفل
عبدالله محي الدين



ذكر
المهنة : محامي
عدد المشاركات : 5
تاريخ التسجيل : 16/10/2012
وسام

مُساهمةموضوع: رد: [تم الحل]مشكلة بالسوني فيجاس   7/4/2013, 8:45 am

جزاك الله كل خير اخي العزيز
فعلت كل ماطلبته مني وهذه هي الصورة التي طلبتها وهي لحرارة المعالج اثناء تشغيل الريندر از للفيجاس 11



وتم بحمد الله تصليح المشكلة بوضع مروحة امام البروسيسور وتم استكمال الفيديو بنجاح بعد معاناة شهر كامل[center]
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo



ذكر
المهنة : طالب
عدد المشاركات : 7359
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: [تم الحل]مشكلة بالسوني فيجاس   7/4/2013, 10:40 am


وإياك..
واحمد الله على أن المعالج أو لوحة الأم أو غيرها من القطع لم تتلف من الحرارة.. لأنه بحسب هذا البرنامج كان المعالج مولع وليس ساخنا..
والحمد لله على الحل..
الرجوع الى أعلى الصفحة اذهب الى الأسفل
عبدالله محي الدين



ذكر
المهنة : محامي
عدد المشاركات : 5
تاريخ التسجيل : 16/10/2012
وسام

مُساهمةموضوع: رد: [تم الحل]مشكلة بالسوني فيجاس   8/4/2013, 9:57 am

بصراحة يا أخي أنت قلقتني كده لأن المعالج بيعمل كده لما بشغل الريندر آز بتاع الفيجاس لأني أما عرفت الحل امبارح رحت عملت مونتاج لثلاث فيديوهات كل فيديو مدته ما بين ساعة ونصف ساعة حتى أجربه وفعلا تم المونتاج بنجاح الحمد لله ولكن الحرارة كانت كما في الصورة بأعلى في حدود 70 أو 75 عند عملي ريندر آز للفيديوهات والجهاز عندي في الطبيعي 35 أو 40 يعني عند عدم تشغيل الفيجاس فهل الفيجاس أصبح خطرا على جهازي مع العلم أني حينما شغلت مروحة ووجهتها ناحية البرده اللي في الجهاز استكمل الفيجاس عمله ولم يغلق الجهاز أرجو الإفادة وآسف على الإطالة وجزاكم الله خيرا
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo



ذكر
المهنة : طالب
عدد المشاركات : 7359
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: [تم الحل]مشكلة بالسوني فيجاس   8/4/2013, 10:51 am



ظاهر كلامك أن جهازك مكتبي .. وعلى ذلك قم بفك الكيس وانظر إلى مروحة المعالج فالغالب أنك ستجدها مليئة بالغبار وهو مانع من دخول الهواء إلى المعالج.. لذلك يلزمك تنظيفها..
فإن كانت نظيفة فربما أنه لا يوجد "مبرد" على المعالج فقم بشرائه ثم وضعه على المعالج ثم تركيب المروحة فوقه..
وقد يكون السبب فقط من كونك لم تقم بتركيب المروحة بالشكل الصحيح..
فتأكد من هذه الثلاثة جميعها.
الرجوع الى أعلى الصفحة اذهب الى الأسفل
عبدالله محي الدين



ذكر
المهنة : محامي
عدد المشاركات : 5
تاريخ التسجيل : 16/10/2012
وسام

مُساهمةموضوع: رد: [تم الحل]مشكلة بالسوني فيجاس   8/4/2013, 11:39 am

جزاك الله خيرا علم أخي وينفذ إن شاء الله
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

[تم الحل]مشكلة بالسوني فيجاس

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين