الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 مشكلة : عند وضع الفيديو في التايم لاين وتشغيل ..

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
ابوصالح1



ذكر
المهنة : معلم
عدد المشاركات : 15
تاريخ التسجيل : 18/12/2010
وسام

مُساهمةموضوع: مشكلة : عند وضع الفيديو في التايم لاين وتشغيل ..   9/6/2013, 3:00 pm

السلام عليكم ..
حملت البرنامج وكل شيء على ما يرام .. ولكن لمن أقوم بإدراج فيديو في التايم لاين واقوم بإستعراضه تظل شاشة العرض سوداء ..

أرجو الحل ..
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ابوصالح1



ذكر
المهنة : معلم
عدد المشاركات : 15
تاريخ التسجيل : 18/12/2010
وسام

مُساهمةموضوع: رد: مشكلة : عند وضع الفيديو في التايم لاين وتشغيل ..   9/6/2013, 3:25 pm

وجدت حل المشكلة من خلال أحد المواضيع وقد حلها الأخ VAL
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ساجد العكيلي



ذكر
العمر : 21
المهنة : طالب
عدد المشاركات : 476
تاريخ التسجيل : 11/04/2013
وسام

مُساهمةموضوع: رد: مشكلة : عند وضع الفيديو في التايم لاين وتشغيل ..   9/6/2013, 11:38 pm

وشو الحل المشكلة عندي ؟؟؟
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ابوصالح1



ذكر
المهنة : معلم
عدد المشاركات : 15
تاريخ التسجيل : 18/12/2010
وسام

مُساهمةموضوع: رد: مشكلة : عند وضع الفيديو في التايم لاين وتشغيل ..   11/6/2013, 11:52 pm

من قائمة أوبشن ألغي إشارة الصح على الجزيئن المحددين في الصورة أعلاه ( 1 و 2 ) فقط
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ساجد العكيلي



ذكر
العمر : 21
المهنة : طالب
عدد المشاركات : 476
تاريخ التسجيل : 11/04/2013
وسام

مُساهمةموضوع: رد: مشكلة : عند وضع الفيديو في التايم لاين وتشغيل ..   12/6/2013, 3:51 am

شكراااا حلت المشكلة
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

مشكلة : عند وضع الفيديو في التايم لاين وتشغيل ..

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين