الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 مشكلة عدم ظهور الصوت في الفيديو بعد التصدير

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
sayedoo_bh



ذكر
المهنة : طالب
عدد المشاركات : 2
تاريخ التسجيل : 09/09/2013
وسام

مُساهمةموضوع: مشكلة عدم ظهور الصوت في الفيديو بعد التصدير   9/9/2013, 4:32 am


السلام عليكم

شخباركم جميعا ًً


طبعا ً انا جديد في هذا المجال

و عندي مشكله أتمنى يكون عندكم حل لها :)

مشكلتي ..

اذا سويت منتاج فيه صوت .. و حفظته

اذا جيت أشغله ما يطلع صوت في الفيديو

ما ادري ليش :(

اتمنى يكون عندكم حل ..





تحيااتي لكم ..


الرجوع الى أعلى الصفحة اذهب الى الأسفل
طلال عبدالله



ذكر
المهنة : حره
عدد المشاركات : 6326
تاريخ التسجيل : 24/12/2011
وسام

مُساهمةموضوع: رد: مشكلة عدم ظهور الصوت في الفيديو بعد التصدير   9/9/2013, 5:28 am

اذهب من   Options

 الى preferences  في الاسفل

وادخل الى اعدادات الاوديو

المفروض ان تجد علامه الصح في

المربع الثانى فقط . والنقطه في الدائره

الاولى . واذا استمرت المشكله ارجوا

ان يتم اصلاح النت عندي غدآ بشكل

جيد لاشرح لك بالصور .
الرجوع الى أعلى الصفحة اذهب الى الأسفل
sayedoo_bh



ذكر
المهنة : طالب
عدد المشاركات : 2
تاريخ التسجيل : 09/09/2013
وسام

مُساهمةموضوع: رد: مشكلة عدم ظهور الصوت في الفيديو بعد التصدير   9/9/2013, 5:41 am

يالغالي كل اللي قلته موجود بس مادري ليش ما يطلع الصوت
الرجوع الى أعلى الصفحة اذهب الى الأسفل
طلال عبدالله



ذكر
المهنة : حره
عدد المشاركات : 6326
تاريخ التسجيل : 24/12/2011
وسام

مُساهمةموضوع: رد: مشكلة عدم ظهور الصوت في الفيديو بعد التصدير   9/9/2013, 5:51 am

00600
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo



ذكر
المهنة : طالب
عدد المشاركات : 7359
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: مشكلة عدم ظهور الصوت في الفيديو بعد التصدير   10/9/2013, 12:21 pm


وعليكم السلام


------------------


تم تعديل العنوان لينم على المحتوى كذلك تم النقل إلى القسم المناسب


-------------------------------


هل لا زالت المشكلة موجودة؟
الرجوع الى أعلى الصفحة اذهب الى الأسفل
elmrsey



ذكر
المهنة : مخرج فني بصحيفه
عدد المشاركات : 137
تاريخ التسجيل : 11/04/2012
وسام

مُساهمةموضوع: رد: مشكلة عدم ظهور الصوت في الفيديو بعد التصدير   10/9/2013, 4:41 pm

جرب اضغط علي الـــ0 في الكيبورت
وراح يشتغل باذن الله
aaaa 
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

مشكلة عدم ظهور الصوت في الفيديو بعد التصدير

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين