الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 مشكلة فشل بدء تشغيل التطبيق !

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
ceco



ذكر
المهنة : طالب
عدد المشاركات : 50
تاريخ التسجيل : 27/06/2013
وسام

مُساهمةموضوع: مشكلة فشل بدء تشغيل التطبيق !    6/3/2014, 2:25 am

السـلام عليكم ... 




أبي استفسر عن سوني فيغاس حاولت كثثيييييير أثبته مو راضي جربت 


pro10 وو 11  المعرب والانجليزي بس يطلع لي كذا .. 


فشل بدء تشغيل التطبيق حيث أن التكوين المتجانب غير صحيح الرجاء مراجعه سجل أحداث التطبيق او استخدام أداة سطر الاوامر sxstrace.exe للحصول على المزيد من التفاصيل .. 

حاااولت كثير أحل مشكله الكراك بس ماضبطت :( :( 


اش الحل ؟؟؟
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo



ذكر
المهنة : طالب
عدد المشاركات : 7359
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: مشكلة فشل بدء تشغيل التطبيق !    6/3/2014, 2:52 am

وعليكم السلام ورحمة الله وبركاته
-------------------------
تم تعديل العنوان لينم على المحتوى
------------------------------
- هل المشكلة عند تشغيل البرنامج أو عند التثبيت ؟
- وهل هي مع كل البرامج أو مع السوني فيجاس فقط ؟
- ما هو إصدار الويندوز لديك ؟
تأكد من تنصيب متطلبات البرنامج من هذا الموضوع
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ceco



ذكر
المهنة : طالب
عدد المشاركات : 50
تاريخ التسجيل : 27/06/2013
وسام

مُساهمةموضوع: رد: مشكلة فشل بدء تشغيل التطبيق !    6/3/2014, 2:59 am

لا تطلع لي عند تشغيل البرنامج 

مماجربت برامج ثانيه بس ثبت سوني فيغاس برو 10 وكمان 11 المعربة والانجليزيه ؟؟
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo



ذكر
المهنة : طالب
عدد المشاركات : 7359
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: مشكلة فشل بدء تشغيل التطبيق !    6/3/2014, 3:21 am

طيب ما جاوبت على السؤال الأخير ..
- ما هو إصدار الويندوز لديك ؟
أيضا قم بتنصيب متطلبات البرنامج من الموضوع الذي وضعته لك في الرد السابق ..
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ceco



ذكر
المهنة : طالب
عدد المشاركات : 50
تاريخ التسجيل : 27/06/2013
وسام

مُساهمةموضوع: رد: مشكلة فشل بدء تشغيل التطبيق !    6/3/2014, 3:28 am

ويندوز 7 

تم تنصيب متطلبات البرنامج من الموضوع اللي عطيتني بس نفس المشكله :(
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo



ذكر
المهنة : طالب
عدد المشاركات : 7359
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: مشكلة فشل بدء تشغيل التطبيق !    6/3/2014, 5:33 am

تمام ..
حمل هذه النسخة sony vegas pro 11 ثم قم بتفعيل البرنامح بهذا Keygen ..
وأخبرني بالنتيجة ..
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ceco



ذكر
المهنة : طالب
عدد المشاركات : 50
تاريخ التسجيل : 27/06/2013
وسام

مُساهمةموضوع: رد: مشكلة فشل بدء تشغيل التطبيق !    7/3/2014, 8:40 pm

الله يعطيك العافيه زيجزاك خير ..

ضبط لي وانحلت المشكلة شكرااا جزيلا :)
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo



ذكر
المهنة : طالب
عدد المشاركات : 7359
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: مشكلة فشل بدء تشغيل التطبيق !    8/3/2014, 1:14 am

العفو .. وإياك ..
والحمد لله على الحل :)
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

مشكلة فشل بدء تشغيل التطبيق !

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين