الرئيسيةس .و .جبحـثالتسجيلدخول


شاطر | 
 

 مشكلة أريد الحل ...........؟؟؟

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
kook

avatar

ذكر
المهنة : طالب
عدد المشاركات : 6
تاريخ التسجيل : 03/11/2009

مُساهمةموضوع: مشكلة أريد الحل ...........؟؟؟   29/4/2010, 1:50 am

مشكلة أريد الحل ...........؟؟؟


لاحد يدقق على الأملاء...؟؟

عندما أريد أضيف فديو من صيغة

(.mov)

لــVegas Pro


يوضاف ولكن يجي أسود

مع العلم كان يضاف قبل الفرمتة

أنا عندي وندز 7

في النسختين المشكلة

Vegas Pro 8.0 // Vegas Pro 9.0
الرجوع الى أعلى الصفحة اذهب الى الأسفل
د.سامي
المدير العام
المدير العام
avatar

ذكر
المهنة : صيدلي
عدد المشاركات : 5079
تاريخ التسجيل : 08/02/2009

مُساهمةموضوع: رد: مشكلة أريد الحل ...........؟؟؟   29/4/2010, 4:57 am

هذه الصيغة لا يدعمها السوني فيغاس وان دخلتها البرنامج يظهر فقط الصوت

والحل انك تحولها الى صيغة ثانية
الرجوع الى أعلى الصفحة اذهب الى الأسفل
علي جعوان

avatar

ذكر
المهنة : المونتاج الرقمي
عدد المشاركات : 1444
تاريخ التسجيل : 25/01/2010
الفائز الأول بمسابقة المصطلحات المونتاجية

مُساهمةموضوع: رد: مشكلة أريد الحل ...........؟؟؟   29/4/2010, 6:19 am

عفواً .. السوني فيغاس يفتح الامتداد موف ..
ولكن يجب تحميل برنامج الكويك تايم الإصدار السابع ..

وتلقائياً سوف يفتح الصورة والصوت معاً .. بدون تحويل.

الرجوع الى أعلى الصفحة اذهب الى الأسفل
 
مشكلة أريد الحل ...........؟؟؟
استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-
انتقل الى:  



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | انشئ منتدى | منتدى مجاني للدعم و المساعدة | إتصل بنا | التبليغ عن محتوى مخالف | انشئ مدونتك الخاصة مجانيا
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين