الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 مشكلة تعليق السوني فيغاس بعد تشغيل العرض

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
jonat07
زائر



مُساهمةموضوع: مشكلة تعليق السوني فيغاس بعد تشغيل العرض   9/6/2014, 7:18 pm

السلام عليكم
عندي مشكلة بالسوني فيغاس وهي:
يوم ابدا العرض بشاشة العرض يمشي شوية بعدين يعلق البرنامج كلو , لاهنتم حل ومشكورين
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo



ذكر
المهنة : طالب
عدد المشاركات : 7359
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: مشكلة تعليق السوني فيغاس بعد تشغيل العرض   12/6/2014, 11:52 am


وعليكم السلام ورحمة الله وبركاته
----------------------------
تم تعديل العنوان ليعبر عن المحتوى
---------------------------
هل هذه المشكلة مع المشاريع أم مع مشروع واحد ؟
لأنه إن كانت تظهر مع مشروع واحد فقط فيحتمل أن تكون المشكلة من الفيديو لجودته العالية مثلا ..
وإن كانت تظهر مع كل المشاريع فجرب استعادة الافتراضيات عن طريق :
- الضغط على CTRL مع SHIFT مع الضغط على أيقونة البرنامج لفتحه ..
- ستظهر نافذة قم بتفعيل الخيار الذي فيها >> ثم موافق ..
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

مشكلة تعليق السوني فيغاس بعد تشغيل العرض

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين