الرئيسيةس .و .جبحـثالتسجيلدخول


شاطر | 
 

 مشكلة تعليق السوني فيغاس !!

اذهب الى الأسفل 
كاتب الموضوعرسالة
مصمم مبتدي1

avatar

ذكر
المهنة : طالب
عدد المشاركات : 3
تاريخ التسجيل : 16/10/2014
وسام

مُساهمةموضوع: مشكلة تعليق السوني فيغاس !!   16/10/2014, 9:32 am

بسم الله الرحمن الرحيم 
السلام عليكم 

ارجو المساعده 
السوني فيغاس اذا ضفت له انشوده وشغلت يشتغل معاي اوك
لكن اذا ضفت انشوده ومعها صوره وضغطت على خيار تشغيل او زر [ مسافه ] يعلق 

حذفته ونصبته من جديد ولا فيه فايده !
الرجوع الى أعلى الصفحة اذهب الى الأسفل
مصمم مبتدي1

avatar

ذكر
المهنة : طالب
عدد المشاركات : 3
تاريخ التسجيل : 16/10/2014
وسام

مُساهمةموضوع: رد: مشكلة تعليق السوني فيغاس !!   16/10/2014, 9:38 am

استخدم الاصدار 13
الرجوع الى أعلى الصفحة اذهب الى الأسفل
مصمم مبتدي1

avatar

ذكر
المهنة : طالب
عدد المشاركات : 3
تاريخ التسجيل : 16/10/2014
وسام

مُساهمةموضوع: رد: مشكلة تعليق السوني فيغاس !!   16/10/2014, 10:35 am

الخلل اعتقد من الصور لاني اضفت صوره وحذفتها ثم علق !!
وش الحل
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo

avatar

ذكر
المهنة : طالب
عدد المشاركات : 7358
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: مشكلة تعليق السوني فيغاس !!   23/11/2014, 3:11 am


وعليكم السلام ورحمة الله وبركاته
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
تم نقل الموضوع إلى القسم المناسب
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
- جرب استعادة الافتراضيات عن طريق الضغط على Ctrl و Shift مع الضغط على أيقونة البرنامج لفتحه ..
- ستظهر رسالة فعِّل الخيار الذي فيها ثم اختر موافق ..

الرجوع الى أعلى الصفحة اذهب الى الأسفل
 
مشكلة تعليق السوني فيغاس !!
الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-
انتقل الى:  



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | انشاء منتدى | منتدى مجاني للدعم و المساعدة | إتصل بنا | التبليغ عن محتوى مخالف | الحصول على مدونة
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين