الرئيسيةس .و .جبحـثالتسجيلدخول


شاطر | 
 

 عندي مشكلةبعدحفظ الفيديوهات ماتشتغل لا صوت ولاصورة

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
ghidaa

avatar

انثى
المهنة : media
عدد المشاركات : 1
تاريخ التسجيل : 12/04/2015
وسام

مُساهمةموضوع: عندي مشكلةبعدحفظ الفيديوهات ماتشتغل لا صوت ولاصورة   23/4/2015, 10:58 pm

السلام عليكم 
 


اخواني لو سمحتو انا عضوة جديدة ف المنتدى 
 
عندي مشكلة ف السوني فيقاس ماسارت الا من يومين 


لما اجي احفظ الفيديو بعد الحفظ لما اشغلو مايشتغل لا صوت ولا صورة 
ودي المشكلة ماصارت الا بعد فيديو ف الانستقرام الله يهدي خلاني اللعب ف اعدادات الحفظ والصيغ والحجم عشان تناسب الانستقرام بعدها صارت دي المشكلة 
ارجوكم ردو عليا عاجلا لانو عندي تسليم مشروع مادة وحرسب لو ماسلمتها بالليل
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo

avatar

ذكر
المهنة : طالب
عدد المشاركات : 7358
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: عندي مشكلةبعدحفظ الفيديوهات ماتشتغل لا صوت ولاصورة   24/4/2015, 9:43 am


وعليكم السلام ورحمة الله وبركاته
تأكدي عند الحفظ من عمل المقطع على شاشة عرض البرنامج .. فإن ظهرت لك شاشة سوداء فقومي بإيقاف الحفظ وإعادته مرة أخرى ..
وأما عن أصل المشكلة فربما تكون بسبب تحديثات كرت الشاشة إن كنت قد قمت بتحديثه ..
راجعي هذا الشرح لمزيد فائدة



الرجوع الى أعلى الصفحة اذهب الى الأسفل
 
عندي مشكلةبعدحفظ الفيديوهات ماتشتغل لا صوت ولاصورة
استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-
انتقل الى:  



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | منتدى مجاني | منتدى مجاني للدعم و المساعدة | إتصل بنا | التبليغ عن محتوى مخالف | الحصول على مدونة مجانية
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين