الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 مشكلة بسيطة صوت عند التشغيل التجريبي

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
abdul3ziz



ذكر
المهنة : ...
عدد المشاركات : 5
تاريخ التسجيل : 04/10/2010
وسام

مُساهمةموضوع: مشكلة بسيطة صوت عند التشغيل التجريبي   11/6/2015, 11:32 pm

مشكلة بسيطة صوت عند التشغيل التجريبي ,, اذا شغلت الفيديو من الشاشة الرئيسية للبرنامج( اعلى اليمين) , حتى اذا عملت تشغيل وانا باقي ما اضفت فيديو او صورة او صوت .... صوت تك تك تك تك

كيف الغى هذا الصوت ؟؟؟؟؟؟؟؟؟
الرجوع الى أعلى الصفحة اذهب الى الأسفل
abdul3ziz



ذكر
المهنة : ...
عدد المشاركات : 5
تاريخ التسجيل : 04/10/2010
وسام

مُساهمةموضوع: رد: مشكلة بسيطة صوت عند التشغيل التجريبي   12/6/2015, 11:11 pm

What aproblem What aproblem hate my computer sleepy
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo



ذكر
المهنة : طالب
عدد المشاركات : 7359
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: مشكلة بسيطة صوت عند التشغيل التجريبي   16/6/2015, 10:25 am


عجيب ! أول مرة أسمع بهذه المشكلة !
هل تذكر متى ظهرت ؟؟ بمعنى هل قمت بتعديل بعض الإعدادت مثلا ثم ظهرت المشكلة بعد ذلك ؟؟
جرب أيضا استعادة افتراضيات البرنامج عن طريق الضغط على Ctrl مع Shift مع الضغط على أيقونة البرنامج كأنك تريد تشغيله .. ستظهر نافذة فَعِّل الخيار الذي فيها ثم اختر موافق ..
أو جرب حذف البرنامج وتنصيب نسخة أخرى منه ..

الرجوع الى أعلى الصفحة اذهب الى الأسفل
abdul3ziz



ذكر
المهنة : ...
عدد المشاركات : 5
تاريخ التسجيل : 04/10/2010
وسام

مُساهمةموضوع: رد: مشكلة بسيطة صوت عند التشغيل التجريبي   16/6/2015, 8:50 pm

yoyo popo كتب:

عجيب ! أول مرة أسمع بهذه المشكلة !
هل تذكر متى ظهرت ؟؟ بمعنى هل قمت بتعديل بعض الإعدادت مثلا ثم ظهرت المشكلة بعد ذلك ؟؟
جرب أيضا استعادة افتراضيات البرنامج عن طريق الضغط على Ctrl مع Shift مع الضغط على أيقونة البرنامج كأنك تريد تشغيله .. ستظهر نافذة فَعِّل الخيار الذي فيها ثم اختر موافق ..
أو جرب حذف البرنامج وتنصيب نسخة أخرى منه ..

هي من الاعدادات , قفلت نافذة بروجكت ميديا و اكسبلورا ,,, ولقيت هنا شرح اعادتها ولما اعدتها ضهر هذا الصوت

لاكن بعد تطبيق شرحك كنترول+ شفت ,,, اختفى الصوت الله يعطيك العافية
الرجوع الى أعلى الصفحة اذهب الى الأسفل
yoyo popo



ذكر
المهنة : طالب
عدد المشاركات : 7359
تاريخ التسجيل : 19/05/2012
وسام

مُساهمةموضوع: رد: مشكلة بسيطة صوت عند التشغيل التجريبي   17/6/2015, 10:21 am


الله يعافيك ..
والحمد لله على الحل ..

الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

مشكلة بسيطة صوت عند التشغيل التجريبي

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين