الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 مشكلة بالفيديو

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
ماتيلدا



ذكر
المهنة : ولا شى
عدد المشاركات : 79
تاريخ التسجيل : 16/06/2010
وسام

مُساهمةموضوع: مشكلة بالفيديو   11/7/2010, 5:16 pm


بسم الله الرحمن الرحيم
السلام عليكم ورحمة الله وبركاته

لو سمحتوا واجهتنى مشكلة عند ادراج فيديو الى برنامج السونى فيقاس يتغير لون الفيديو الى الابيض والاسود .. ممكن احد يحل لى هذى المشكله مع الشكر لكم على الموقع المفيد ..

[URL="http://www.almlf.com"][/URL]


عند ادراج الفيديو يتغير ..

[URL="http://www.almlf.com"][/URL]




الرجوع الى أعلى الصفحة اذهب الى الأسفل
د.سامي
المدير العام
المدير العام


ذكر
المهنة : صيدلي
عدد المشاركات : 5080
تاريخ التسجيل : 08/02/2009

مُساهمةموضوع: رد: مشكلة بالفيديو   11/7/2010, 6:19 pm

فيه شي مغير بالبرنامج
أعيدي الإعدادات الأصلي
أغلقي البرنامج
CTRL+SHIFT
ثم افتحي البرنامج من الأيقونة
الرجوع الى أعلى الصفحة اذهب الى الأسفل
ماتيلدا



ذكر
المهنة : ولا شى
عدد المشاركات : 79
تاريخ التسجيل : 16/06/2010
وسام

مُساهمةموضوع: رد: مشكلة بالفيديو   11/7/2010, 7:31 pm

شكرااا لك على الرد
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

مشكلة بالفيديو

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين