الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 مشكله الصوت لايظهر الصوت في فتح القالب؟

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
jamaljj



ذكر
العمر : 39
المهنة : اعمال حره
عدد المشاركات : 3
تاريخ التسجيل : 19/08/2010
وسام

مُساهمةموضوع: مشكله الصوت لايظهر الصوت في فتح القالب؟   21/8/2010, 1:24 am

ممكن احد يساعدني

عند فتح القالب يظهر الفيديو ولكن الصوت مايظهر مع العلم اني استخدم سوني فيجس 9
الرجوع الى أعلى الصفحة اذهب الى الأسفل
موسى ألجبوري



ذكر
المهنة : موظف
عدد المشاركات : 1761
تاريخ التسجيل : 09/04/2010
وسام

مُساهمةموضوع: رد: مشكله الصوت لايظهر الصوت في فتح القالب؟   22/8/2010, 12:20 am

اخي العزيز هناك لديك مشكلة في اعدادات الصوت واذا اردت اظهار الصوت من ملف هذا الفيديو اذهب الى

شريط العمل في اسفل البرنامج وقف على الصوت واضغط بيمين الماوس واختر prperties فتظهر لك نافذة والغي علامة

الصح √ من مربع mute ثم ok وشوف النتيجة وانا اطبق هذه العملية لاخفاء واظهار الصوت

موفق ان شاء الله
الرجوع الى أعلى الصفحة اذهب الى الأسفل
jamaljj



ذكر
العمر : 39
المهنة : اعمال حره
عدد المشاركات : 3
تاريخ التسجيل : 19/08/2010
وسام

مُساهمةموضوع: رد: مشكله الصوت لايظهر الصوت في فتح القالب؟   22/8/2010, 6:35 am

تسلم خيي مافصرت
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

مشكله الصوت لايظهر الصوت في فتح القالب؟

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين