الرئيسيةس .و .جبحـثالتسجيلدخول

شاطر | 
 

 اختفى مؤشر الوقت!!

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
MR.MMM
زائر



مُساهمةموضوع: اختفى مؤشر الوقت!!   29/8/2009, 10:52 am

السلام عليكم
كيف الحال؟
انا عندي سوني فيغاس التاسع
بس عندي مشكلتين
الاولى
اذا حطيت حركة مثل لاافا او lava
وحطيته على ساحة العمل
بعدين تجيني اعدادات الفلتر
بس كان يجيني الوقت الي تحت بس الحين صار ما يطلع يا ريت احد يعلمني كيف ارجعه
المشكلة الثانيه
اذا مثلا حطيت مقطع وحركت السهم الي يمشي اثناء تشغيل المقطع
اذا حركته ووصلت آخر المقطع هو يثبت لحاله ويطلع لون ازرق خفيف
الحين ما صار يطلع
وآسف على الاطاله و آسف على عدم تواجد صور
في انتظار مساعدتكم ضروريييي
اتمنى اني ما اثقل عليكم
وشكرااااا مقدما
الرجوع الى أعلى الصفحة اذهب الى الأسفل
د.سامي
المدير العام
المدير العام


ذكر
المهنة : صيدلي
عدد المشاركات : 5080
تاريخ التسجيل : 08/02/2009

مُساهمةموضوع: رد: اختفى مؤشر الوقت!!   30/8/2009, 1:47 am

وعليكم السلام ورحمة الله
اهلا بك أخي
اضغط يمين على مكان الوقت واختار
time

وبالنسبة للمشكلة الثانية مش فاهمها بس دائما حاول تجرب كل شي بتشوفه بالبرنامج فهذي افضل وسيلة للتعلم
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 

اختفى مؤشر الوقت!!

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | إتصل بنا | التبليغ عن محتوى مخالف
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين