الرئيسيةس .و .جبحـثالتسجيلدخول


شاطر | 
 

 مشكلتي هي ........ !

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
fawwaz

avatar

ذكر
المهنة : عاطل
عدد المشاركات : 1
تاريخ التسجيل : 04/03/2011
وسام

مُساهمةموضوع: مشكلتي هي ........ !   4/3/2011, 2:04 am

كيفكم
عندي مشكلة مع سوني فيغاس وهي :
تبطيئ المقطع الفيديو وتسريعه
طبعاً معروفة الطريقة تضغط على المقطع بالفارة ياليمين
ثم تختار من القائمة insert/remove envelope
ثم تختار velocity
لكن المشكلة لما أضغط على المقطع بالفارة باليمين ما أحصل في القائمة
كلمة insert/remove envelope
وش المشكلة
وشكراً
دمتم بخير
__________________
الرجوع الى أعلى الصفحة اذهب الى الأسفل
يوسف العليوي

avatar

ذكر
المهنة : مصور (V)
عدد المشاركات : 4283
تاريخ التسجيل : 17/12/2009


مُساهمةموضوع: رد: مشكلتي هي ........ !   4/3/2011, 2:34 am

يبدو ان يوجد نقص في البرنامج
افعل استعادة للوضع الافتراضي اذا مافاد احذفه وركبه من جديد

طبعا في طريقه ثانيه في تسريع وتبطئ وهيctrl اضغط
مع طرف الفيديو مع الصوت واسحبه قليلاً
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 
مشكلتي هي ........ !
استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتدى سوني فيغاس sony vegas :: منتدى السوني فيغاس :: طلبات وأسئلة حول السوني فيغاس-
انتقل الى:  



جميع الحقوق محفوظة لمنتدى السوني فيغاس
www.sonyvegass.com
© phpBB | Ahlamontada.com | منتدى مجاني للدعم و المساعدة | إتصل بنا | التبليغ عن محتوى مخالف | الحصول على مدونة مجانية
كتاب الفلاتر | تحميل كتاب تعليم السوني فيغاس للمبتدئين